
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="ctl00_Head1"><meta http-equiv="content-type" content="text/html; charset=UTF-8" /> 
<meta http-equiv="pragma" content="no-cache" /> 
<meta http-equiv="content-style-type" content="text/css" /> 
<meta http-equiv="content-script-type" content="text/javascript" /> 
 
 
<meta http-equiv="content-type" content="text/html; charset=UTF-8" /> 
<meta http-equiv="pragma" content="no-cache" /> 
<meta http-equiv="content-style-type" content="text/css" /> 
<meta http-equiv="content-script-type" content="text/javascript" /> 
<link type="text/css" rel="stylesheet" href="/CMSPages/GetCSS.aspx?stylesheetname=WebsiteDefault" /> 
 
<link type="text/css" rel="stylesheet" href="/CMSPages/GetCSS.aspx?stylesheetname=TextMed" ></link>
<link type="text/css" rel="stylesheet" href="/CMSPages/GetCSS.aspx?stylesheetname=lightbox" ></link>

    
  
    <!--[if lte IE 6]>
    <script type="text/javascript" src="/CMSTemplates/Website/scripts/supersleight/supersleight-min.js"></script>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" href="http://www.emeraldrugby.com/News-RSS.aspx" title="Emerald Rugby News RSS" /><script language="javascript" type="text/javascript" src="/CMSTemplates/Website/Scripts/swfobject.js" ></script><script language="javascript" type="text/javascript" src="/CMSWebParts/Viewers/lightbox_files/prototype.js" ></script><script language="javascript" type="text/javascript" src="/CMSWebParts/Viewers/lightbox_files/scriptaculous.js?load=effects,builder" ></script><script language="javascript" type="text/javascript" src="/CMSWebParts/Viewers/lightbox_files/lightbox.js" ></script><title>
	O'Mahony to skipper Lions against Maori All Blacks - Emerald Rugby
</title></head>
<body>
    <div id="pageholder">
        <form name="aspnetForm" method="post" action="/News/Lions/O-Mahony-to-skipper-Lions-against-Maori-All-Blacks.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript" language="javascript">
<!--
function MLUserFocus(type){var userNameBox = document.getElementById('ctl00_Header1_LogonForm_loginElem_UserName');if(userNameBox.value == 'Email' && type == 'focus'){userNameBox.value = '';}else if (userNameBox.value == '' && type == 'blur'){userNameBox.value = 'Email';}}
-->
</script><script type="text/javascript" language="javascript" src="/CMSScripts/treemenu.js"></script><input type="hidden" name="lng" id="lng" value="en-GB" />

<script src="/ScriptResource.axd?d=BYo5aj8o6bJz-2xOMI3CQkOqif_L_UIJn_AqUDpWX-wC7U_vBapGeOzyRyfKpy1JJMH3zBOKBe3URKnJhQxYM_z8I2AyzN0gRj1R6elmHwRg3MrjdfjMocIPO4ILz0rwHQz6u0rCURLMYVmrt0mhzhSq8C01&amp;t=2e2045e2" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=DPly_jA-KxzcedwOaPcBtMsVlGLFuiTmpyhcRjS9hRF6PDDN2vrl5wqBn8jZcG2tnktRRPv22zme9YyxVu80Ti5lCIorfWoQ7gplrikcQfTuwMnEi0Z7zQRFLQG35MfnKjWNk1HT6wjl19sA0Wbz1kC3Uc01&amp;t=dce2543" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=FsQL_MKoLEMiDV88Z8EK67kZSXffTm2xoQ2s6F14KZobVpm8wjOfb6JGL90XMAgQYPl26SVA61LTYzLLByVRLltQ0YI4VbQBvSNnmnvsZSfu4cmBb_mDpP-M7KVomL1HHS4BJHbC0Iyn0GLelDYqRZeRNWI1&amp;t=dce2543" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=3kjDUYF_MuOlzc-P60zAbMpe9YRsVUl6BXf5Psklrw2FuTxghd4dDmvHwymjybTP-OYvYNQbZ_k6kXOqV92Oo6-u5aSYtqEl2U4JCKXIukf1OuMJwH3CmXOe3GCcc8XNSrKAIso2oyisNRRuLD1hL_ybTmOevqWhKB1yCwHfUbTOkYcW0&amp;t=dce2543" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="02787876" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWCQKY7eunBQLYl8i/DgKBq8jEAgKd0eOCBQKWsbb5CwKFmemJDALpu4L2DALy8biKBQK1hqjLDd7Wry4RviZcGwu8ZbQwwkCL/G2K" />
</div>
        
        <div id="ctl00_CMSPageManager1">

</div>
        




            
<div id="top">
    <div id="ctl00_Header1_LogonForm_pnlUpdate">
	<table id="ctl00_Header1_LogonForm_loginElem" cellspacing="0" cellpadding="0" border="0" style="border-collapse:collapse;">
		<tr>
			<td>
        <div id="ctl00_Header1_LogonForm_loginElem_pnlLogonMiniForm" style="display: inline;">
				
            <span id="ctl00_Header1_LogonForm_loginElem_FailureText" class="loginFail"></span>
            <span class="logtxt"><a href="/Login.aspx">Log In / Register</a></span>
            <input name="ctl00$Header1$LogonForm$loginElem$UserName" type="text" value="Email" id="ctl00_Header1_LogonForm_loginElem_UserName" class="txtinput" onfocus="MLUserFocus('focus');" onblur="MLUserFocus('blur');" />
            
            <input name="ctl00$Header1$LogonForm$loginElem$Password" type="password" id="ctl00_Header1_LogonForm_loginElem_Password" class="txtinput" />
            <input type="submit" name="ctl00$Header1$LogonForm$loginElem$btnLogon" value="Log on" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$Header1$LogonForm$loginElem$btnLogon&quot;, &quot;&quot;, true, &quot;Login1&quot;, &quot;&quot;, false, false))" id="ctl00_Header1_LogonForm_loginElem_btnLogon" class="button" />
            
            
        
			</div>
    </td>
		</tr>
	</table>

</div>
    

</div>

<div id="banner">
    <h1><a href="/Home.aspx"><img src="/App_Themes/Website/images/h1_logo.gif" alt="Emerald Rugby" /></a></h1>
    
    <a target="_blank" href="http://www.evomotorworks.com">

<img src="/getattachment/d3affe2f-e4ae-42c4-b251-ad4168a44a0e/Evolution-Motor-Works.aspx" alt="Evolution Motor Works" class="right" />

</a>
</div>
        
<div id="nav">
    
    <div><ul class="CMSTreeMenuTable" style=""><li class="CMSTreeMenuItem" id="CMSTreeMenuWAITopNav_tid_0_0" style=""><span class="top"></span><a href="/Six-Nations.aspx"  style="" class="CMSTreeMenuLink" id="CMSTreeMenuWAITopNav_tid_0_0_item">Six<br />Nations</a><span class="bottom"></span></li><li class="CMSTreeMenuItem" id="CMSTreeMenuWAITopNav_tid_1_0" style=""><span class="top"></span><a href="/Autumn-Tests.aspx"  style="" class="CMSTreeMenuLink" id="CMSTreeMenuWAITopNav_tid_1_0_item">Guinness<br />Series</a><span class="bottom"></span></li><li class="CMSTreeMenuItem" id="CMSTreeMenuWAITopNav_tid_2_0" style=""><span class="top"></span><a href="/Heineken-Cup.aspx"  style="" class="CMSTreeMenuLink" id="CMSTreeMenuWAITopNav_tid_2_0_item">European<br />Rugby</a><span class="bottom"></span></li><li class="CMSTreeMenuItem" id="CMSTreeMenuWAITopNav_tid_3_0" style=""><span class="top"></span><a href="/Lions-Tour.aspx"  style="" class="CMSTreeMenuLink" id="CMSTreeMenuWAITopNav_tid_3_0_item">Lions<br />Tour</a><span class="bottom"></span></li><li class="oneline" id="CMSTreeMenuWAITopNav_tid_4_0" style="" OnMouseOut="TreeMenuOverClass('CMSTreeMenuWAITopNav_tid_4_0','oneline','other',1,'CMSTreeMenuWAITopNav_0_5_1','','','');" OnMouseOver="TreeMenuOverClass('CMSTreeMenuWAITopNav_tid_4_0','oneline','other',0,'CMSTreeMenuWAITopNav_0_5_1','','','');"><span class="top"></span><a href="/Teams.aspx"  style="" class="CMSTreeMenuLink" id="CMSTreeMenuWAITopNav_tid_4_0_item">Teams</a><span class="bottom"></span></li><li class="oneline" id="CMSTreeMenuWAITopNav_tid_5_0" style="" OnMouseOut="TreeMenuOverClass('CMSTreeMenuWAITopNav_tid_5_0','oneline','other',1,'CMSTreeMenuWAITopNav_0_6_1','','','');" OnMouseOver="TreeMenuOverClass('CMSTreeMenuWAITopNav_tid_5_0','oneline','other',0,'CMSTreeMenuWAITopNav_0_6_1','','','');"><span class="top"></span><a href="/Advertise.aspx"  style="" class="CMSTreeMenuLink" id="CMSTreeMenuWAITopNav_tid_5_0_item">Advertise</a><span class="bottom"></span></li></ul></div>
    
    <div id="ctl00_Header1_pnlSearch" class="search">
	
        <p>
            <input type="hidden" name="ctl00$Header1$tbwe1_ClientState" id="ctl00_Header1_tbwe1_ClientState" />
            <input name="ctl00$Header1$txtSearch" type="text" maxlength="50" size="15" id="ctl00_Header1_txtSearch" class="txtinput" />
            <input type="submit" name="ctl00$Header1$btnSearch" value="Search »" id="ctl00_Header1_btnSearch" class="button" />
            <span class="errormsg">
                <span id="ctl00_Header1_lblTopSearchError"></span></span>
        </p>
    
</div>
    
    
     
    
        
</div>

        
<script type="text/javascript" language="javascript">
<!--
LightboxOptions = Object.extend({ fileLoadingImage: '/CMSWebParts/Viewers/lightbox_files/images/loading.gif', fileBottomNavCloseImage: '/CMSWebParts/Viewers/lightbox_files/images/closelabel.gif', overlayOpacity: 0.8,animate: true,resizeSpeed: 7,borderSize: 10,labelImage: "Image",labelOf: "of"})
-->
</script>
        <div id="col01">
                <h2 class="PageTitle">
                    O'Mahony to skipper Lions against Maori All Blacks
                </h2>
                

    
    
    

    
    
    
    <div id="ctl00_plcMain_UpdatePanel1">
	
        
         
           
           <img alt="" src="/getdoc/bf799520-3293-488f-9879-17af5ea332cc/News Image.aspx?maxSideSize=260" border="0" />
<p class="date">15/06/2017</p>
PETER O'MAHONY will captain the British & Irish Lions against the Maori All Blacks at Rotorua International Stadium on Saturday.<br />
<p>The Munster skipper follows Sam Warburton, Ken Owens and Alun Wyn Jones in leading the 2017 Lions in what has been billed the '4th Test'.<br />
<br />
Head Coach Warren Gatland said: &quot;At this stage of the Tour it is important to build on the foundations that have been laid in the last few weeks.<br />
<br />
&quot;We were obviously disappointed with the loss against the Highlanders and realise that we need to improve in several areas, including our discipline, but we feel that overall we are building well towards the Test matches.<br />
<br />
&quot;Every game is a big challenge, which is what we wanted, and this is an experienced Lions team with eight of the starting 15 involved in the last Test in Australia in 2013.&rdquo;<br />
<br />
Gatland added: &quot;Peter is a proven captain with Munster. He never takes a backward step and we believe that those leadership qualities will serve us well on Saturday against a quality and determined Maori All Blacks team.&rdquo;</p>
<h4>British &amp; Irish Lions</h4>
<p><strong>(v Maori All Blacks, Saturday, June 17, Rotorua International Stadium, 7.35pm NZST/8.35am BST)</strong><br />
<br />
15. Leigh Halfpenny &ndash; Toulon, Wales, #775<br />
14. Anthony Watson &ndash; Bath Rugby, England, #816<br />
13. Jonathan Davies &ndash; Scarlets, Wales, #778<br />
12. Ben Te'o &ndash; Worcester Warriors, England, #815<br />
11. George North &ndash; Northampton Saints, England, #792<br />
10. Johnny Sexton &ndash; Leinster, Ireland, #791<br />
9. Conor Murray &ndash; Munster, Ireland, #790<br />
<br />
1. Mako Vunipola &ndash; Saracens, England, #787<br />
2. Jamie George &ndash; Saracens, England, #818<br />
3. Tadhg Furlong &ndash; Leinster, Ireland, #817<br />
5. George Kruis &ndash; Saracens, England, #819<br />
6. Peter O'Mahony (capt) &ndash; Munster, Ireland, #833<br />
7. Sean O'Brien &ndash; Leinster, Ireland, #796<br />
8. Taulupe Faletau &ndash; Bath Rugby, Wales, #779<br />
<br />
<strong>Replacements</strong><br />
16. Ken Owens &ndash; Scarlets, Wales, #829<br />
17. Jack McGrath &ndash; Leinster, Ireland, #827<br />
18. Kyle Sinckler &ndash; Harlequins, England, #814<br />
19. Iain Henderson &ndash; Ulster, Ireland, #808<br />
20. Sam Warburton &ndash; Cardiff Blues, Wales, #800<br />
21. Greig Laidlaw &ndash; Gloucester Rugby, Scotland, #810<br />
22.&nbsp;Dan Biggar&nbsp;&ndash; Ospreys, Wales, #821<br />
23. Elliot Daly &ndash; Wasps, England, #822<br />
&nbsp;</p>



<div id="ctl00_plcMain_CMSRepeaterWAI1_ctl00_ctl00_pnlBackBtnBottom" class="GenericBackBtn">
		
    <p><a href="javascript: history.go(-1)">&laquo; Back to Previous Page</a></p>

	</div>
            <p>
                <!-- AddThis Button BEGIN -->
                <a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=xa-4a81795f173f0627">
                    <img height="16" alt="Bookmark and Share" width="125" style="border-top-width: 0px;
                        border-left-width: 0px; border-bottom-width: 0px; border-right-width: 0px" src="http://s7.addthis.com/static/btn/lg-share-en.gif" />&nbsp;
                </a>

                <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub=xa-4a81795f173f0627">
                </script>

                <!-- AddThis Button END -->
            
        
</div>
    
  
 </p>
    

        </div>
        
        <div id="col02">
            
    <h2>Latest News</h2>
    

<a href="/News-RSS.aspx" target="_blank"><img src="/app_themes/website/images/RSS_32.png" id="newsRss" /></a>

<div id="ctl00_plcCol2_NewsPanel1_uPnlOtherNews">
	
        <ul class="tabs">
            <li><a id="ctl00_plcCol2_NewsPanel1_LinkBtnTopHead" class="active" href="javascript:__doPostBack('ctl00$plcCol2$NewsPanel1$LinkBtnTopHead','')">Top Headlines</a></li><li><a id="ctl00_plcCol2_NewsPanel1_LinkBtnClass" href="javascript:__doPostBack('ctl00$plcCol2$NewsPanel1$LinkBtnClass','')">Classifieds</a></li>
        </ul>
        
        <!--
        example where statement if "Categories to display" is to be per page.
        
        '%'+NodeGUID+'%' like (SELECT NewsCategoryToDisplay from view_menu_item_joined WHERE GUID = "+thisGUID+" )
        -->
        
        <ul class="TopHeadlines">
<li>
15 Jun
 | <a href="/News/GeneralNews/Stander-powers-forward-with-Tom-Harvey-Motor-Compa.aspx">Stander powers forward with Tom Harvey Motor Company</a>

</li>
<li>
15 Jun
 | <a href="/News/Lions/Maori-All-Blacks-team-to-play-the-Lions.aspx">Māori All Blacks team to play the Lions</a>

</li>
<li>
15 Jun
 | <a href="/News/Ireland-News/Ireland-team-named-to-play-Japan.aspx">Ireland team named to play Japan</a>

</li>
<li>
15 Jun
 | <a href="/News/Lions/O-Mahony-to-skipper-Lions-against-Maori-All-Blacks.aspx">O'Mahony to skipper Lions against Maori All Blacks</a>

</li>
<li>
15 Jun
 | <a href="/News/ClubNews/Wilkinson-takes-up-international-appointment.aspx">Wilkinson takes up international appointment</a>

</li></ul>
        
        <h3>Ireland News</h3><ul><li>15 Jun | <a href="/News/Ireland-News/Ireland-team-named-to-play-Japan.aspx">Ireland team named to play Japan</a></li><li>14 Jun | <a href="/News/Ireland-News/Ireland-Womens-7s-squad-named.aspx">Ireland Womens 7s squad named</a></li><li>16 May | <a href="/News/Ireland-News/Ireland-squad-announced-for-summer-tour.aspx">Ireland squad announced for summer tour</a></li><li>15 Oct | <a href="/News/GeneralNews/Let--Ian-McKinley-play-at-home---show-your-support.aspx">Let  Ian McKinley play at home - show your support</a></li></ul>
<h3>Connacht News</h3><ul><li>14 Jun | <a href="/News/Connacht-News/COnnacht-snap-up-exciting-prop-McCabe.aspx">Connacht snap up exciting prop McCabe</a></li></ul>

<h3>Munster News</h3><ul><li>14 Jun | <a href="/News/Munster-News/Jones-and-Flannery-agree-new-Munster-contracts.aspx">Jones and Flannery agree new Munster contracts</a></li><li>10 Dec | <a href="/News/Subscriber-Articles/Dreams-to-reality---Ronan-O-Mahony.aspx">Dreams to reality - Ronan O'Mahony</a></li></ul>

<h3>Pro12 News</h3><ul><li>14 Jun | <a href="/News/Connacht-News/COnnacht-snap-up-exciting-prop-McCabe.aspx">Connacht snap up exciting prop McCabe</a></li><li>14 Jun | <a href="/News/Munster-News/Jones-and-Flannery-agree-new-Munster-contracts.aspx">Jones and Flannery agree new Munster contracts</a></li><li>14 Jun | <a href="/News/Pro12News/Jackman-appointed-head-coach-of-Dragons.aspx">Jackman appointed head coach of Dragons</a></li></ul>

<h3>General News</h3><ul><li>15 Jun | <a href="/News/GeneralNews/Stander-powers-forward-with-Tom-Harvey-Motor-Compa.aspx">Stander powers forward with Tom Harvey Motor Company</a></li><li>15 Jun | <a href="/News/ClubNews/Wilkinson-takes-up-international-appointment.aspx">Wilkinson takes up international appointment</a></li><li>14 Jun | <a href="/News/Pro12News/Jackman-appointed-head-coach-of-Dragons.aspx">Jackman appointed head coach of Dragons</a></li><li>17 Nov | <a href="/News/Lions/Gillette-to-sponsor-the-Lions-for-2017-tour.aspx">Gillette to sponsor the Lions for 2017 tour</a></li></ul>
<h3>Club News</h3><ul><li>15 Jun | <a href="/News/ClubNews/Wilkinson-takes-up-international-appointment.aspx">Wilkinson takes up international appointment</a></li></ul>

        
        
        
        
        
        
        <div id="ctl00_plcCol2_NewsPanel1_UpdatePanel1">
		
        
                
                
                
                
                
                
            
	</div>
        
    
</div>

        </div>
        

        <div id="adverts">
            <a target="_blank" href="http://www.newsnow.co.uk/h/Sport/Rugby+Union/International+Teams/Ireland">

<img src="/getattachment/947e2f76-c7a8-4da5-af1e-16741841d2ff/NewsNow.aspx" alt="NewsNow" />

</a><a target="_blank" href="http://www.evomotorworks.com/index.php?route=product/category&path=33_93">

<img src="/getattachment/129f2753-75e5-46cd-a8ad-1ce909e75683/Lexmoto.aspx" alt="Lexmoto" />

</a>
        </div>
        
        
        <div id="footer">
            
<div id="footer">
    <ul>






<li><a href="/Home.aspx">Home</a></li>













<li><a href="/Home/About-Us.aspx">About Us</a></li>













<li><a href="/Home/FAQs.aspx">FAQs</a></li>













<li><a href="/RWC.aspx">Rugby World Cup</a></li>

</ul>





<ul>





<li><a href="/RaboDirect-Pro12.aspx">Guinness Pro12</a></li>













<li><a href="/Six-Nations.aspx">Six Nations</a></li>













<li><a href="/Autumn-Tests.aspx">Guinness Series</a></li>













<li><a href="/Home/Player-Profiles.aspx">Player Profiles</a></li>


</ul>





<ul>




<li><a href="/Challenge-Cup.aspx">Challenge Cup</a></li>













<li><a href="/Lions-Tour.aspx">Lions Tour</a></li>













<li><a href="/UlsterBankLeague.aspx">Ulster Bank League</a></li>













<li><a href="/Subscribe.aspx">Buy Now</a></li>



</ul>





<ul>



<li><a href="/Contact-Us.aspx">Contact Us</a></li>













<li><a href="/Search.aspx">Search</a></li>













<li><a href="/Advertise.aspx">Advertise</a></li>













<li><a href="/Sitemap.aspx">Sitemap</a></li>




</ul>





<ul>


<li><a href="/Links.aspx">Links</a></li>













<li><a href="/DigitalEditions.aspx">DigitalEditions</a></li>













<li><a href="/Rugby-League.aspx">Rugby League</a></li>













<li><a href="/Cookie-Information.aspx">Cookie Information</a></li>





</ul>





<ul>

<li><a href="/Newsletter.aspx">Emerald Rugby Newsletter</a></li>







</div>
<div id="copyright">
    Emerald Rugby &copy; Copyright Extreme Publications Ltd
</div>
<script type="text/javascript" language="javascript">
<!--
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
-->
</script><script type="text/javascript" language="javascript">
<!--
try{var pageTracker = _gat._getTracker("UA-9047949-2");pageTracker._setDomainName("none");pageTracker._setAllowLinker(true);pageTracker._trackPageview();} catch(err) {}
-->
</script>
        </div>
        

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
Sys.Application.add_init(function() {
    $create(AjaxControlToolkit.TextBoxWatermarkBehavior, {"ClientStateFieldID":"ctl00_Header1_tbwe1_ClientState","WatermarkText":"Keyword Search..","id":"ctl00_Header1_tbwe1"}, null, null, $get("ctl00_Header1_txtSearch"));
});
//]]>
</script>
</form>
    </div>
</body>
</html>
